Install

@5no/pg-model requires Node version 8 or above.

npm install --save @5no/pg-model