Install

@5no/pg-builder requires Node version 8 or above.

npm install --save @5no/pg-builder