Install

@5no/crypt requires Node version 8 or above.

npm install --save @5no/crypt